Back to overview
Resolved
MediaWikiアップデートのお知らせ
Jun 19, 2026 at 7:50am UTC
–
Jun 19, 2026 at 7:50am UTC
Affected services
舞山市ファンWiki(wiki.tmyt105.com)
Resolved
Jun 19, 2026 at 7:50am UTC
Maintenance ended
Affected services
Created
Jun 19, 2026 at 7:50am UTC
MediaWikiを 1.45.0 から 1.45.3 へアップデートいたします。
期間中はアクセスができません。ご了承ください。
Affected services