Back to overview
Downtime
障害によるAIまいさんの停止について
Sep 29, 2023 at 11:58pm UTC
Resolved
Oct 3, 2023 at 11:19am UTC
治ってました放置してました()
Affected services
Updated
Sep 30, 2023 at 3:00pm UTC
本日中に復旧予定
Affected services
Updated
Sep 30, 2023 at 9:05am UTC
速報:明日に復旧予定
Affected services
Updated
Sep 30, 2023 at 3:21am UTC
何故起きたか?
A.replit側の障害。
.replitファイルが読み取り専用になったらしい。
Affected services
Created
Sep 29, 2023 at 11:58pm UTC
なんか障害でaiまいさんが長時間停止しています。
この問題を1時間前から確認しています。
Affected services